Subject: 350 QA Password

From: "jeeggers" <ib@...>
Date: Fri, 24 Feb 2006 04:40:44 -0000

If you disconnect power during flash-clear, the serial number and ship-
id get wiped out.  Once they're gone, the unit doesn't prompt for a 
password after holding down Fnc-q-a during power-up.

---

From: "wayne" <waynem@...>
Date: Fri, 24 Feb 2006 08:15:19 -0700

What was the Ship ID before it got wiped out ???

Wayne

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On
Behalf Of jeeggers
Sent: Thursday, February 23, 2006 9:41 PM
To: [email-masked]
Subject: [mailstation] 350 QA Password

 
Yahoo! Groups Links

---

From: "jeeggers" <ib@...>
Date: Fri, 24 Feb 2006 22:55:41 -0000

Do I look like I write stuff down ?-))  Not sure.  I wonder if it 
relates the the first part of the serial number, or the other number 
that's on the back of the unit.